Certificado A1 e A3

Quais são os Requisitos Mínimos para usar o Certificado?

 

1. Java versão  ou superior   Download 
2. Recomendado usar o   Windows 7  ou superior, aceitável Windows XP SP3 e seus superiores. 
3.  Internet Explorer 7  ou superior, aceitável Internet Explorer 6 e seus superiores.  Download    
4. Possuir  Active X  no Internet Explorer e Capicom no seu computador.    Download   ActiveX | Capicom   Download    
5. Seu perfil de usuário deve permitir a instalação e uso de seu  Certificado Digital,  executar como Administrador. 
6. Sua  Data e Hora  do Windows deverá estar correta.  Confira Aqui

 

Guia do Certificado